Besoin d'infos - problème d'affichage sur le forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Besoin d'infos - problème d'affichage sur le forum

Message par Teddybear le Ven 10 Fév 2017 - 9:46

Bien le bonjour à toutes et tous,

Je viens aux infos quand à savoir si d'aucun rencontrent (aussi) des problèmes d'affichage sur le forum...

a savoir que je n'ai plus l'affichage de certains "icônes" sur les pages ainsi que d'une bonne partie des photos postées dans les post

les élémentsmanquants sont remplacées par un petit carré bleu avec un point d'interrogation et si dans le cas d'image, je clique sur ce petit carré j'ai un lien vers l'hébergeur de l'image mais rien de plus...

je précise que le problème se pose aussi sur d'autres forum sur lesquels je suis inscrits

je travaille avec un Imac en IOS 10.9.5, ma machine est à jours du point de vue logiciel...

merci de me faire part de soucis similaires ainsi que solutions possible
avatar
Teddybear

Messages : 67
Date d'inscription : 27/06/2011

Revenir en haut Aller en bas

Re: Besoin d'infos - problème d'affichage sur le forum

Message par ttk le Ven 10 Fév 2017 - 9:53

Pareil avec telephone , ok avec ordi ??

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
ttk
Membre Bienfaiteur
Membre Bienfaiteur

Messages : 2732
Date d'inscription : 13/12/2010
Age : 46

Revenir en haut Aller en bas

Re: Besoin d'infos - problème d'affichage sur le forum

Message par Ohe le Ven 10 Fév 2017 - 10:19

oui hier, OK aujourd'hui
avatar
Ohe
Membre Bienfaiteur
Membre Bienfaiteur

Messages : 794
Date d'inscription : 28/03/2011
Localisation : Hauts de seine

Revenir en haut Aller en bas

Re: Besoin d'infos - problème d'affichage sur le forum

Message par Teddybear le Ven 10 Fév 2017 - 11:04

pas testé avec smartphone ( j'en ai pas) 

semblerait que le soucis vienne des certificats de sécurité des site hébergeurs ?!

parfois je n'ai aucun "icônes" qui apparaissent et remplacés par carré bleu et idem avec les photos postées
avatar
Teddybear

Messages : 67
Date d'inscription : 27/06/2011

Revenir en haut Aller en bas

Re: Besoin d'infos - problème d'affichage sur le forum

Message par Pepette le Ven 10 Fév 2017 - 11:38

Tant qu'on est dans les petits problèmes, pour ma part je n'arrive pas à me connecter avec mon tel..iphone 6 pour info...je ne sais pas si je suis le seul?
avatar
Pepette
Membre Bienfaiteur
Membre Bienfaiteur

Messages : 364
Date d'inscription : 22/12/2010
Age : 25
Localisation : Dans les bois

http://www.flickr.com/photos/max-landrot/

Revenir en haut Aller en bas

Re: Besoin d'infos - problème d'affichage sur le forum

Message par grégonimo le Ven 10 Fév 2017 - 13:30

Pepette a écrit:Tant qu'on est dans les petits problèmes, pour ma part je n'arrive pas à me connecter avec mon tel..iphone 6 pour info...je ne sais pas si je suis le seul?
Passe par Chrome...
Pour les autres!?
avatar
grégonimo

Messages : 1766
Date d'inscription : 09/03/2011
Age : 36
Localisation : Proche de Libourne

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum